masinák

 

Fórumok
Guitar Hero 5
Wii Hungary!  Fórumok  Wii Game-ek !  Zenés játékok
 
<< Előző téma | Következő téma >>
Oldal:       >>  
Moderátorok: kovad, D@reeo, Norbi(HUN), Asdd, Shepard, hunMyrte
jonic
2010 jan 13 sze , 10:20

Regisztrált tag #421
Regisztrált: 2008 dec 06 szo , 05:32
Üzenetek: 10
Sziasztok!
Valakinek sikerült már elindítani ezt a játékot!
Akármivel töltöm be fekete képernyő!
Vissza az elejére
doncwii
2010 jan 17 v , 05:27

Regisztrált tag #1124
Regisztrált: 2009 nov 26 cs , 09:37
Üzenetek: 4
jonic írta ...

Sziasztok!
Valakinek sikerült már elindítani ezt a játékot!
Akármivel töltöm be fekete képernyő!




nekem ezzel összejött, de én is rengeteget szenvedtem vele, most már indul.

{link}
Vissza az elejére
jonic
2010 jan 17 v , 10:36

Regisztrált tag #421
Regisztrált: 2008 dec 06 szo , 05:32
Üzenetek: 10
Szia!
Köszi a választ, de már én is megtaláltam, egyébként a Band Hero-hoz is ez kell.
Vissza az elejére
Kamatsu
2010 márc 11 cs , 03:37

Regisztrált tag #1562
Regisztrált: 2010 jan 10 v , 03:06
Üzenetek: 15
Hogyan lehetne úgy megoldani USB Loader GX-ről,hogy nem kell Wi-Fi hozzá?Meg tudnám csinálni úgy is,de akkor az egész Wii-t újból kéne hackelni...
A választ előre is köszönöm!
Vissza az elejére
Crysz
2010 márc 15 h , 07:19

Regisztrált tag #1666
Regisztrált: 2010 jan 24 v , 01:34
Üzenetek: 30
Valaki Tudna nekem segíteni hogy akkor Band Hero t hogyan kell elindítani?! Mer ezt a leírást nem nagyon értem és a letöltések se mennek már. Előre is Köszönöm!
Vissza az elejére
Glerikud
2010 márc 15 h , 07:57
Glerikud

Regisztrált tag #758
Regisztrált: 2009 ápr 19 v , 09:52
Lakóhely: Itt
Üzenetek: 361
Más másolt játékokat futtat a Wii-d, vagy csak ezzel van gond?
Vissza az elejére
Weboldal
Crysz
2010 márc 15 h , 08:59

Regisztrált tag #1666
Regisztrált: 2010 jan 24 v , 01:34
Üzenetek: 30
persze megy minden csak ezzel van gond! Neogammával indítanám és fekete képernyő. Próbáltam a dol fájl betöltéses lehetőséget is de azzal se megy.
Vissza az elejére
Glerikud
2010 márc 16 k , 02:10
Glerikud

Regisztrált tag #758
Regisztrált: 2009 ápr 19 v , 09:52
Lakóhely: Itt
Üzenetek: 361
Patcheld meg 249-es ios-ra IOS Patcher 1.1-el az ISO-t és ha még mindig nem megy, próbáld SoftChip-el. Ezek általában bejönnek nekem.
Vissza az elejére
Weboldal
Crysz
2010 márc 16 k , 03:05

Regisztrált tag #1666
Regisztrált: 2010 jan 24 v , 01:34
Üzenetek: 30
IOS Patchert elindítottam , a programba behúztam az ISOt mellé írtam h 249 és ennyi?
Vissza az elejére
Glerikud
2010 márc 16 k , 03:21
Glerikud

Regisztrált tag #758
Regisztrált: 2009 ápr 19 v , 09:52
Lakóhely: Itt
Üzenetek: 361
Aha. Kiirod és megnézed megy-e. Nekem a Red Steel-t igy sikerült beinditani.
Vissza az elejére
Weboldal

Nem küldhetsz új hozzászólást

Oldal:       >>   

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System

 

Oldal létrehozási idõ: 0.2160 másodperc, 0.1030 lekérdezési idõ. Adatbázis lekérdezés: 71. Memória használat: 5,270kb